起動すると「PostgreSQL 9.0 が正しく動作しない可能性があります。」のアラートが出ます。