現象
ManyCamを契約したのにもかからわらず、画面の右下に「ManyCam.com」と出てしまう
回答
原因
ご納品時にご案内したアカウント(メールアドレス)とパスワードでログインしていない可能性があります。
回避策
設置完了報告書に記載されているメールアドレスとパスワードでログインを行ってください。
ログイン方法は操作マニュアルの「3.配信ソフト ManyCamの初期設定」をご確認ください。
関連情報
ご自身での解決が難しい場合は、以下のフォームからご連絡ください。
ロゴスウェアにてサポートいたします。
https://lwsupport.zendesk.com/hc/ja/requests/new
※ その際「トラブルシューティングを見たが、ManyCam.comのロゴが消せなかった」とお問い合わせいただくとスムーズです。