現象
・ManyCamを利用してセミナー配信後、配信領域として利用したエリアの点線が消えない。
※Manycamを×で消しても、PCを再起動させても点線枠だけが残ってしまう。
・配信が終わってManyCamを閉じたはずなのに起動したままになっている。
回答
原因
ManyCamが起動している状態の為、点線が出ていると考えられます。
※ManyCamは×で閉じたとしても、実際はまだ立ち上がっている状態を保っています
※PCを再起動しても、点線が出続けているのは、PCを立ち上げた時にManyCamが自動起動しているため、点線が表示されている可能性があります。
回避策
PC右下にあるボタンからManyCamを選択し、ManyCamの起動を終了させて下さい。
- Windows画面の右下「∧」を選択
- ManyCamのアイコンを選択し、 右クリック
- 【終了する】をクリック
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。