現象
ManyCamでライセンス認証を済ませて、「アカウント」画面が以下のようになっている。
それにもかかわらず、体験版が解除されない(ロゴが消えない、鍵マークが解除されない)。
回答
原因
「購読(サブスクリプション)」が有効になっていない可能性があります。
確認方法
ManyCam設定画面の「購読」を確認し、「◯マーク」が灰色で、左側にある場合は有効になっていません。
回避策
「◯マーク」を右側に動かし、緑色の状態にしてください。
関連情報
アカウント画面で以下のようにログイン情報を求められているときは、認証が完了していません。
認証がうまくいかないときは、以下の記事を参考にしてください。
https://lwsupport.zendesk.com/hc/ja/articles/360001543907
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。