現象
GigaCast共有クラウドで録画の視聴ログを確認したところ、ある履歴が「取得できませんでした」となっている。
回答
原因
視聴者が「画面を開いたけど再生していない」場合に、"取得できませんでした"の表示となります。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。
GigaCast共有クラウドで録画の視聴ログを確認したところ、ある履歴が「取得できませんでした」となっている。
視聴者が「画面を開いたけど再生していない」場合に、"取得できませんでした"の表示となります。
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。