現象
録画データを閲覧している際、最大化した状態のスライドの右側が一部欠ける
(※スライドと映像を表示するレイアウトの時は発生しない)
回答
原因
録画データ編集時にチャット欄を非表示にした場合(「チャット欄をマスクする」に設定)本現象が発生致します。
回避策
マスクを削除してください。
具体的な手順は、以下のとおりです。
- 録画を「ユニット」という単位で区切ります。
- 資料のみのユニットから白い画像(マスク)を削除します。
- 録画を書き出します。
※ユニットで区切り、マスクの削除方法につきましては操作マニュアルをご確認ください。
関連記事)操作マニュアルが読みたい
https://lwsupport.zendesk.com/hc/ja/articles/360001821828
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。