旧製品(STORM V もしくはSTORM Maker)がインストールされているPCで、Xeが利用できるか知りたい