現象
スマートフォンにて配信用の録画コンテンツの視聴時に、アンケートを設定した時間になってもアンケートが正常に表示されない。
回答
原因
全画面表示で配信用録画を閲覧している可能性があります。
確認方法
閲覧時の画面で左上のマークで全画面表示か、通常表示か判断できます。
全画面表示
通常表示
回避策
スマートフォンの全画面表示を解除し、通常表示時に戻してから配信用録画のコンテンツを閲覧ください。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。