現象
セミナーの設定でチャット利用を不可にしてセミナーを実施したが、チャットに視聴者からの質問が表示されてしまった。
回答
回答は以下のとおりです。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。
回答(1)講師画面の質問タブで"チャットで送信"をクリックしている
原因
講師(セミナー配信ツール又は、配信支援画面)の質問タブの操作が要因となり、参加者の質問がチャット欄に表示された可能性があります。
確認方法
講師画面の質問タブ内で『チャットで送信』を操作していないかご確認ください。また、チャット内が黒い太字で表示されている場合、講師画面より送信された内容となります。
回答(2)講師画面の質問タブで"本文をコピー"して送信ボタンをクリックしている
原因
講師画面の質問タブで『本文のコピー』をクリックしてその後、送信ボタンをクリックしている可能性があります。
確認方法
講師画面の質問タブ内で『本文のコピー』を利用していないかご確認ください。
また、チャット内が黒い太字で表示されている場合、講師画面より送信された内容となります。