現象
ユーザーIDかパスワードが間違っていますと表示され本部管理者の画面にログインができない。
回答
回答は以下のとおりです。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。
回答(1)ユーザーIDまたはパスワードが間違っている
原因
それぞれに入力したユーザーIDまたはパスワードが間違っている可能性があります。
回避策
手入力するのではなく、コピー&ペーストなどでユーザーID・パスワードを入力し、ログインが行えるかをご確認下さい。
参考:コピー&ペーストの方法
回答(2)ネットワークセキュリティによってログインが制限されている
原因
端末が接続しているネットワークセキュリティによって、Spottyへのログインが制限されている可能性があります。
確認方法
回答(1)のコピー&ペーストでの確認や、複数ブラウザ・複数端末(複数名)で、ユーザーID・パスワードの入力を試しても、現象が改善されない。
回避策
以下の情報をネットワークセキュリティに対してアクセス許可を行って下さい。
- amazonaws.com
- https(ポート443番)
プロキシサーバーを使用している場合には
- 拡張子やMIMEタイプによる制限を行っている場合は、以下の種類については緩和を行ってください。