現象
セミナー中にセミナー参加者から「音声が聞こえない」と言われた
回答
回答は以下のとおりです。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。
回答(1)聞き手の端末が音がでない状態である
原因
参加者の端末で音が出ない状態になっている可能性があります。
確認方法
この原因は特定の方の環境に原因がありますので、以下が判断の目安になります。
- 特定の人からだけお申し出がある(他の方は問題ない場合、ある方特有の現象と考えられる)
- 配信確認画面で確認すると問題ない
回避策
参加者の方に、以下の記事をご案内ください。
回答(2)配信側で音が出せていない
原因
配信パソコンから音声が正しく送出されていない可能性があります。
確認方法
この原因に該当する場合、すべての参加者、および配信確認画面で同じ現象が見られます。
過去の事例
- マイクのケーブルが抜けていた
- マイクのケーブルが断線していた
- ワイヤレスマイクの電源が途中で切れてしまった
- マイクの音量がゼロになっていた
回避策
以下の手順で、マイクの設定を確認してください。
- マイクが、パソコンと正しく接続されているか確認します。接続が外れていた場合は正しく接続し、現象が解消したか確認します(解消しない場合は以下)。
- マイクに音量調整ボタンはありませんか?
音量調整ボタンがある場合、音量が小さくないか、消音(ミュート)になっていないか確認し、該当する場合は調整して確認します(解消しない場合は以下)。 - スタート ボタン を選択し、「サウンド」と入力して、検索結果から 「サウンド(コントロールパネル)」を選びます。
- 「録音」タブをクリックし、表示されているマイクを確認します。
利用したいマイクが「無効」でないか確認してください(Windows 10の初期設定では、無効なデバイスは一覧に表示されません。表示するには一覧画面上で右クリックし「無効なデバイスの表示」を選択してください)。無効の場合、有効化します。デバイスを右クリックして「有効」を選択します。 - 利用したいマイクが「既定のデバイス」になっているか確認します(既定のデバイスは「✔(チェックマーク)」が表示されています)。既定でない場合、右クリックして「規定のデバイスとして設定」を選択します。
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設定が完了したマイクに話しかけて、メーターが反応していることを確認してください。
もしマイクが反応していない場合、マイクが故障している可能性があります。他のマイクを利用してください。