現象
「コンテンツを開く」をクリックしても反応がない。
回答
原因
パソコン または ネットワークのセキュリティの設定により、ローカルビューアーが動作していない可能性があります。
回避策
以下のいずれかで回避・改善する可能性がありますのでお試しください。
- 別のパソコンにローカルビューアーをインストールする
- 別のネットワークに変更する
- ネットワークを切断し、一時的にオフライン状態にする
- VPN接続を切断する
ローカルビューアーが利用できない場合は、ソフトウェア(FLIPPER U2、STORM Xe、THiNQ Xe)のプレビュー機能で確認していただくか、またはWebサーバー上にデータをアップロードしてご確認下さい。