本サイトは、ロゴスウェア(株)が提供するコンテンツ作成ソフトの仮想デスクトップ版のサポートサイトとなります。お問い合せの前にご利用中の契約サービス内容及び、サポート先のご確認をお願い致します。
現象
Windows WorkSpacesにウェブブラウザを使用してログインすると、画面が真っ黒で正常に表示されない。
回答
原因
Windowsのアップデートなどシステム環境の影響により、画面が真っ黒になった可能性があります。
回避策
Amazon WorkSpaces を再起動いたしますので、 お問合せフォーム または support@logosware.com までお問合せください。