現象
STORM Xeを起動後、≪Microsoft Powerpointは動作を停止しました≫とエラーが毎回表示されます。
原因と回避策を知りたいです。
回答
原因
PowerPointでアドインを利用していることで本現象が発生している可能性があります。
確認方法
PowerPointを起動し、[ファイル]>[オプション]>[アドイン]から確認できます。
回避策
利用されているアドインを無効化してから、PCを再起動し、その後STORM Xeを起動して現象が改善されているかご確認ください。
アドインの無効化方法に関しては、マイクロソフト社のサイトを参考にしてください。
発生条件
- PowerPointでアドインを利用している
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」をご確認ください。