現象
セミナーの参加者画面にて、映像は流れて見えているが音声だけが聞こえない。
回答
原因
映像は流れているが音声が再生されない場合、パソコン、スマートフォン・タブレットで音が出ない状態になっている可能性があります。
それぞれ、対応策が異なりますので、視聴している端末に合わせてご確認下さい。
回避策
回答(1)スマートフォン/タブレットの場合
- スピーカー、イヤホン、ヘッドフォンが、端末と正しく接続されているか確認してください。
- 端末が消音(ミュート)になっていないか確認してください。
また、音量が小さくないか確認してください。 - スピーカー、イヤホン、ヘッドフォンに音量調整がある場合、消音(ミュート)になっていないか、音量が小さくないか確認してください。
- イヤホン、ヘッドフォンが故障している可能性があります。
べつの再生デバイスをお試しください。
回答(2)パソコンの場合:スピーカーがミュートになっている
パソコンから音が出る状態にしてください。例えば、YouTubeなど他の映像・音声が再生されるサイトで音声が再生されるかをご確認下さい。
確認点①
再生デバイス(スピーカー、イヤホン、ヘッドフォン)が、パソコンと正しく接続されているか確認します。接続が外れていた場合は正しく接続し、現象が解消したか確認します(解消しない場合は以下)。
確認点②
再生デバイスに音量調整ボタンはありませんか?
音量調整ボタンがある場合、音量が小さくないか、消音(ミュート)になっていないか確認し、該当する場合は調整して確認します。(解消しない場合は以下)
確認点③
パソコンのタスクバーのスピーカーマークをクリックし、音量を上げます。その後、現象が解消したか確認します。(解消しない場合は以下)
確認点④
スタート ボタン を選択し、「サウンド」と入力して、検索結果から 「サウンド(コントロールパネル)」を選びます。
「再生」タブをクリックし、表示されている再生デバイスを確認します。
利用したい再生デバイスが「無効」でないか確認してください(Windows 10の初期設定では、無効なデバイスは一覧に表示されません。表示するには一覧画面上で右クリックし「無効なデバイスの表示」を選択してください)。無効の場合、有効化します。再生デバイスを右クリックして「有効」を選択します。
利用したい再生デバイスが「既定のデバイス」になっているか確認します(既定のデバイスは「✔(チェックマーク)」が表示されています)。既定でない場合、右クリックして「規定のデバイスとして設定」を選択します。
確認、設定が完了したら、再生デバイスを右クリックして「テスト」を選択します。テスト音声が再生されることを確認します。
ここまでの設定が完了しても解消しない場合や、設定ができない場合、再生デバイスに問題がある可能性があります。他の再生デバイスを利用してください。
回答(3)パソコンの場合:外部ディスプレイを接続している(ノートパソコンを利用)
ノートパソコンからHDMIケーブルでHDMIケーブルで外付けディスプレイを接続している場合、音声の出力が外付けモニタになってしまい、その影響から音声が正しく再生できていない可能性があります。
もし、外付けディスプレイを利用している場合は、HDMLケーブルをノートパソコンから外し、セミナーに再ログインをお試し下さい。
▼HDMIケーブル ▼VGA
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