現象
スコア管理画面にアクセスしたら「リモーティング処理でエラーが発生しました。」と表示されました。管理画面にアクセスする方法を知りたいです。
回答
原因
ネットワークセキュリティ(プロキシーサーバー、Webフィルタリングなど)により、スコア管理画面にアクセスができていない可能性があります。
回避策
スコアをご利用いただくには、以下4つのサーバーへの通信許可が必要になります。
※プロキシサーバーやWebフィルタリングが複数ある場合は、それぞれに通信の許可設定を行ってください。
- logosware-so.appspot.com
- logosware-log.appspot.com
- logosware-log-storm.appspot.com
- logosware-log-flipper.appspot.com
問題の解決のために、情報システム部門やネットワーク担当者に通信許可をご相談ください。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」をご確認ください。