現象
今まで、スコア管理画面でログの確認ができていました。
ところが、前面に「利用登録画面」が表示されるようになり、ログが見れなくなってしまいました。
今までのようにログを確認したい場合はどうしたらよいでしょうか?
回答
原因
スコア利用登録時のGoogleアカウントにログインした状態でスコア管理画面にアクセスしていない可能性があります。
※スコア利用登録時のGoogleアカウントが不明な場合は弊社までお問い合わせください。
回避策
■ まずはじめに
スコア管理画面にアクセスできるブラウザは以下の通りです。
※ Internet Explorer11、Firefoxは非対応
- Windowsの場合:Google Chrome/ Edge(Chromium版)
- Macの場合:Google Chrome/ Safari
スコア管理画面)
https://logosware-log.appspot.com/
■ 作業手順
以下の手順で再度お試しください。
- 利用登録画面を閉じ、スコア管理画面からログアウトします。
① 【閉じる】ボタンをクリック ⇒ ② 画面右上の【ログアウト】ボタンをクリック - 【Google でログイン】をクリックし、スコア利用登録時のGoogleアカウントでログインします。
※ 過去にログインした事がある場合は、【Google でログイン】ではなく、前回ログインした時の名前・アイコンが表示されます。 - スコア管理画面でログが表示される事を確認します。