現象
「ウィンドウを1度全て閉じて、再度Platonにアクセスしてください」と表示され、コンテンツ再生ができません。
コンテンツを再生できるようにする方法を知りたいです。
原因
iPhone/iPadにて、Safariではなく他のアプリや、アプリ内ブラウザを利用している可能性があります。
該当現象を確認しているアプリは以下となります。
- Yahoo!JAPANアプリ
- LINE内のアプリ内ブラウザ
▼Yahoo!JAPANアプリ
▼LINE内のアプリ内ブラウザ
回避策
ブラウザ:SafariにてPlatonにアクセスし、コンテンツ再生を行ってください。
発生条件
- iOS系の端末をご利用でYahoo!JAPANアプリを利用している
- PlatonへのアクセスURLをLINE経由で入手している
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」をご確認ください。