現象
コンテンツ登録時、以下のアラートが表示がされ登録ができない。
[エラーメッセージ]
エラーが発生しました(9999)0
回答
回答は以下のとおりです。
トラブルが解決しない場合は?
本記事でご案内している内容で解決ができなかった場合は「解決できない場合は?」ご確認ください。
回答(1)通信環境による影響
原因
コンテンツの登録作業をおこなっているパソコン、ネットワークなど、なんらかの制限等で通信が遮断されている可能性があります。
回避策
登録できる環境がないかご確認ください。
- 別のパソコン、ブラウザから試してみる
- 別のネットワークから登録を試してみる
回答(2)Libra Vからログアウトされている可能性
原因
Libra Vにログインしていたはずが、何かしらの影響でログアウト状態となっており、ログアウトされている事に気づかず管理画面からコンテンツ登録を行っていた可能性があります。
以下のようなケースでログアウトされる事があります。
- 管理画面を表示した状態でしばらく放置し、サーバー側でそのユーザーがログアウト状態となっていた。
- 同一アカウントの重複ログインを禁止にする設定をしていた場合、後からログインしたユーザーが有効になる為、最初にログインしたユーザーは強制的にログアウトされてしまいます。
( Aユーザーがログイン後、Bユーザーが後からログインすると、Aユーザーはログアウトされます)
回避策
Libra Vにログインしている事を確認し(ログアウトされていた場合は、再ログインします)、再度コンテンツの登録をお試しください。